一键翻译 无法使用

昨天开始无法翻译了.... 要自己挂代理嘛?
已邀请:

lily归

赞同来自: 哎哟哟

谷歌翻译在国内也是能用的,不需要挂代理
已经让程序员查看问题了,有消息会立即告知您

lily归

赞同来自: 哎哟哟

已经找到原因了,是我们的失误,下个版本会解决

要回复问题请先登录注册